IPB187: IPv6 RFC Updates
Today the IPv6 Buzz crew provides updates on the latest in IPv6 standards, RFCs, and best practices. They break down the recent discussions around RFC 6052, explore the options for RFC 8215, and share Nick’s spin on the now defunct testipv6.com site. Episode Links: RFC 6052 RFC 8215 RFC 6598 IPv6.army
You May Also Like

Syntax - Tasty Web Development Treats
Wes Bos & Scott Tolinski - Full Stack JavaScript Web Developers

ChatGPT - Sol Good Shorts
Sol Good Network

Security Weekly Podcast Network (Audio)
Security Weekly Productions

Jak Piggott
Jak Piggott

Apple Actus 🍏 - Les Actus de la Pomme
Le6lindre

Caffe 2.0
Valentino Spataro

Tech Update | BNR
BNR Nieuwsradio

The Rollup
Where digital assets and finance converge. Hosted by Andy and Robbie.

Artificial Intelligence Masterclass
AI Masterclass

AI Fire Daily
AIFire.co
Community discussion